<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<title>Forum arabo-indien de l&#039;énergie</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="i-mtL-4wLsa5NirDhfv2lprA8-vJ5Sx6PPw5xQaZU7w" />
<meta charset="UTF-8">
<link rel="icon" type="image/x-icon" href="https://fr.hespress.com/wp-content/themes/hespressfr/icons/favicon.ico" />
<link rel="preload" href="https://fr.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://fr.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://fr.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<script>document.getElementsByTagName('html')[0].classList.replace("no-js" , localStorage.getItem("nightmode")=='1' ? 'night-mode' : 'js' ); </script>
<link rel="manifest" href="/manifest.json" />

<meta name="description" content="La première édition du Forum arabo-indien de l&#039;énergie (AIEF) s&#039;est tenue en visioconférence les 8 et 9 juin, sous la coprésidence du Royaume du Maroc et" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forum arabo-indien de l&#039;énergie" />
<meta property="og:description" content="La première édition du Forum arabo-indien de l&#039;énergie (AIEF) s&#039;est tenue en visioconférence les 8 et 9 juin, sous la coprésidence du Royaume du Maroc et" />
<meta property="og:url" content="https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html" />
<meta property="og:site_name" content="Hespress Français" />
<meta property="article:publisher" content="https://www.facebook.com/hespressfr/" />
<meta property="article:published_time" content="2021-06-10T15:19:13+00:00" />
<meta property="article:modified_time" content="2021-06-10T15:15:59+00:00" />
<meta property="og:image" content="https://fr.hespress.com/wp-content/uploads/2020/09/Aziz_Rebbah-e1600361071916.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://fr.hespress.com/wp-content/uploads/2020/09/Aziz_Rebbah-e1600361071916.jpg" />
<meta name="twitter:creator" content="@hespressfr" />
<meta name="twitter:site" content="@hespressfr" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fr.hespress.com/#website","url":"https://fr.hespress.com/","name":"Hespress Fran\u00e7ais","description":"Quand l&#039;actualit\u00e9 vient \u00e0 vous","potentialAction":[{"@type":"SearchAction","target":"https://fr.hespress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html#primaryimage","inLanguage":"fr-FR","url":"https://fr.hespress.com/wp-content/uploads/2020/09/Aziz_Rebbah-e1600361071916.jpg","width":759,"height":426},{"@type":"WebPage","@id":"https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html#webpage","url":"https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html","name":"Forum arabo-indien de l'\u00e9nergie","isPartOf":{"@id":"https://fr.hespress.com/#website"},"primaryImageOfPage":{"@id":"https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html#primaryimage"},"datePublished":"2021-06-10T15:19:13+00:00","dateModified":"2021-06-10T15:15:59+00:00","author":{"@id":"https://fr.hespress.com/#/schema/person/fc3aa8a363a088923ff97c14cbddd4f6"},"description":"La premi\u00e8re \u00e9dition du Forum arabo-indien de l'\u00e9nergie (AIEF) s'est tenue en visioconf\u00e9rence les 8 et 9 juin, sous la copr\u00e9sidence du Royaume du Maroc et","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html"]}]},{"@type":"Person","@id":"https://fr.hespress.com/#/schema/person/fc3aa8a363a088923ff97c14cbddd4f6","name":"Hespress FR"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://fr.hespress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-style-css' href='https://fr.hespress.com/wp-content/themes/hespressfr/css/desktop.css?ver=3.178' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":500,"ajax_url":"https:\/\/fr.hespress.com\/api-X0218x\/wordpress-popular-posts\/v1\/popular-posts","ID":209204,"token":"e3eb9a30f2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://fr.hespress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://fr.hespress.com/economie",
                "name": "Economie"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html",
                "name": "Forum arabo-indien de l'énergie: Une première édition sous la coprésidence du Maroc et de l'Inde"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "Hespress",
    "url": "https://fr.hespress.com",
    "logo": "https://fr.hespress.com/wp-content/themes/hespress/img/logo.png?v2"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html"
    },
    "headline": "Forum arabo-indien de l'énergie: Une première édition sous la coprésidence du Maroc et de l'Inde",
    "datePublished": "2021-06-10T16:19:13+0100",
    "dateModified": "2021-06-10T16:15:59+0100",
    "author": {
        "@type": "Person",
        "name": "Hespress FR"
    },
    "description": "La première édition du Forum arabo-indien de l'énergie (AIEF) s'est tenue en visioconférence les 8 et 9 juin, ",
    "image": {
        "@type": "ImageObject",
        "url": "https://fr.hespress.com/wp-content/uploads/2020/09/Aziz_Rebbah-e1600361071916.jpg",
        "width": 759,
        "height": 426
    },
    "publisher": {
        "@type": "Organization",
        "name": "Hespress Français",
        "logo": {
            "@type": "ImageObject",
            "url": "https://fr.hespress.com/wp-content/uploads/2019/12/icon_left_search-526x99.png",
            "width": 526,
            "height": 99
        }
    }
}
</script>

<meta property="fb:app_id" content="271873009627166" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
      window.googletag = window.googletag || {cmd: []};

      googletag.cmd.push(function() {
                    googletag.defineSlot('/153418548/bill_hespress_fr', [[970, 90], [970, 250], [728, 90], [940, 230], [400, 400], [1, 1]] , 'div-gpt-ad-1607987600723-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/pave_article_mobile_hespress_fr', [[216, 36], [1, 1], [300, 50], [320, 50], [250, 250], [300, 250], [300, 100], [336, 280], [200, 200], [300, 75], [320, 100], [216, 54]], 'div-gpt-ad-1608049251753-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/code_hespress_fr', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());
                googletag.defineSlot('/153418548/pave_hespress_fr',[[300, 250], [300, 600]], 'div-gpt-ad-1608048825971-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('category', ['economie']);
        googletag.enableServices();
      });
      function refreshAds(){}
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T26M6ZZ');</script>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/hespress-hespressfr/loader.js',
				'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
<link rel="amphtml" href="https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html/amp"><link rel="icon" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-300x300.png" sizes="32x32" />
<link rel="icon" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-300x300.png" />
<meta name="msapplication-TileImage" content="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-300x300.png" />
<meta http-equiv="refresh" content="1200" />
<meta name="apple-itunes-app" content="app-id=840082440" />
</head>
<body class="post-template-default single single-post postid-209204 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26M6ZZ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="container-fluid header sticky-top">
<div class="brand-header">
<div class="container">
<div class="row">
<div class="brand-logo navbar-brand">
<a href="https://fr.hespress.com" title="Hespress Français">
<svg class="logo-svg">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.178#slogo-hespress-fr" />
</svg>
</a>
</div>
<div class="col-auto margin-auto align-middle brand-elements">
<span class="element-date d-lg-flex d-xl-flex d-none">
Jeudi 10 Juin 2021 </span>
<div class="bubble language_box">
<a class="fr-icon" href="https://www.hespress.com/" rel='noopener' target="_blank"></a>

</div>
<div class="p-2 switch-mode ">
<a id="nightMode" role="button" class="btn dark-mode-switch"></a>
</div>
</div>
</div>
</div>
</div>
<div class="navbar-header">
<div class="container">
<div class="d-flex">
<div class="header-menu-nav" data-aa-component="horizontal-scroll">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon">
<svg class="scolaps">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.178#scollapse-white" />
</svg>
</span>
</button>
<div class="nav-content">
<ul id="menu-header-menu" class="nav"><li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/politique">Politique</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/economie">Economie</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/sport">Sport</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/societe">Société</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/monde">Monde</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/culture">Culture</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/les-videos">Vidéos</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://fr.hespress.com/opinions">Opinions</a></li>
</ul> </div>
</div>
<div class="d-lg-flex d-xl-flex d-none">
<div id="search" class="search-box mr-auto p-2">
<form class="form-inline" id="searchform" method="get" action="https://fr.hespress.com/">
<input type="text" class="col-12 search-input" name="s" id="s" placeholder="rechercher">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="margin-auto p-2 social-nav d-lg-flex d-xl-flex d-none">
<a href="https://www.twitter.com/hespressfr" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href="https://www.youtube.com/channel/UC5NuwYPinp-LJxAEgn38xDQ" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespressfr/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/HespressFr/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="menuSidebar" class="col-12 col-lg-4 collapse navbar-collapse menuSidebar">
<div class="box_social col-12">
<span class="navbar-close" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
</span>
<h4 class="follow-us-title">
Suivez-nous sur :
</h4>
<div class="margin-auto p-2 social-nav">
<a href="https://www.twitter.com/hespressfr" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href="https://www.youtube.com/channel/UC5NuwYPinp-LJxAEgn38xDQ" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespressfr/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/HespressFr/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
<ul id="menu-sidebar-menu" class=""><li class="menu-item"><a href="https://fr.hespress.com/tag/a-la-une">A la Une</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/tous-les-articles">Tous les articles</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/politique">Politique</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/economie">Economie</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/monde">Monde</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/sport">Sport</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/societe">Société</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/culture">Culture</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/media">Médias</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/high-tech">High-tech</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/opinions">Opinions</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/regions">Regions</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/les-videos">Vidéos</a></li>
</ul> </nav>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col ablock bill">

<div id='div-gpt-ad-1607987600723-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607987600723-0'); });
	</script>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid main-content">
<main id="posts" class="container single-inside">
<section class="posts_content">
<div class="row row-content">
<div class="col-12 col-md-7 col-lg-8 col-xl-8 article-container">
<section class="apost" data-postid="209204" data-next="209060" data-link="https://fr.hespress.com/209060-la-banque-mondiale-confirme-une-hausse-du-pib-au-maroc-en-2021-et-2022.html" data-title="La Banque mondiale confirme une hausse du PIB au Maroc en 2021 et 2022">
<article id="post-209204" class="post-209204 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-aziz-rabbah tag-aziz-rebbah tag-energie tag-forum-arabo-indien-de-lenergie tag-h24 tag-inde tag-maroc">
<div class="box_social">
<div class="btn-group" role="group">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://fr.hespress.com/209204-209204.html" rel="noopener nofollow" target="_blank" class="share-btn facebook">
<span class="sm-icon"></span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://fr.hespress.com/209204-209204.html" rel="noopener nofollow" target="_blank" class="share-btn twitter">
<span class="sm-icon"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://fr.hespress.com/209204-209204.html&title=Forum arabo-indien de l&#039;énergie: Une première édition sous la coprésidence du Maroc et de l&#039;Inde&summary=&source=" rel="noopener nofollow" target="_blank" class="share-btn linkedin">
<span class="sm-icon"></span>
</a>
<a href="https://telegram.me/share/url?text=https://fr.hespress.com/209204-209204.html" rel="noopener nofollow" target="_blank" class="share-btn telegram">
<span class="sm-icon"></span>
</a>
<a href="https://api.whatsapp.com/send?text=https://fr.hespress.com/209204-209204.html" rel="noopener nofollow" target="_blank" class="share-btn whatsapp">
<span class="sm-icon"></span>
</a>
<a href="https://fr.hespress.com/209204-209204.html" rel="noopener nofollow " target="_blank" class="copy copyLink share-btn link">
<span class="sm-icon"></span>
</a>
<a href="https://fr.hespress.com/209204-209204.html?print" rel="noopener nofollow" target="_blank" class="print share-btn">
<span class="sm-icon"></span>
</a>
</div>
</div>
<header class="article-header">
<nav class="post_breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://fr.hespress.com">
Hespress </a>
</li>
<li class="breadcrumb-item">
<a href="https://fr.hespress.com/economie">
Economie </a>
</li>
</ol>
</nav><h1 class="post-title">Forum arabo-indien de l'énergie: Une première édition sous la coprésidence du Maroc et de l'Inde</h1> </header>
<figure class="figure-heading-post">
<div class="post-thumbnail featured-img">
<div class="ratio-medium">
<img width="444" height="296" src="https://fr.hespress.com/wp-content/uploads/2020/09/Aziz_Rebbah-e1600361071916-900x600.jpg" class="attachment-medium size-medium wp-post-image" alt="Forum arabo-indien de l&#039;énergie: Une première édition sous la coprésidence du Maroc et de l&#039;Inde" loading="eager" srcset="https://fr.hespress.com/wp-content/uploads/resize/300/2020/09/Aziz_Rebbah-e1600361071916-900x600.jpg 300w, https://fr.hespress.com/wp-content/uploads/resize/400/2020/09/Aziz_Rebbah-e1600361071916-900x600.jpg 400w, https://fr.hespress.com/wp-content/uploads/resize/500/2020/09/Aziz_Rebbah-e1600361071916-900x600.jpg 500w, https://fr.hespress.com/wp-content/uploads/2020/09/Aziz_Rebbah-e1600361071916-900x600.jpg 900w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,444px" /> </div>
</div>
</figure>
<span class="author"><a href="https://fr.hespress.com/author/hespressfr" title="Articles par Hespress FR" rel="author">Hespress FR</a></span><span class="date-post">jeudi 10 juin 2021 - 16:19</span> <div class="article-content">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118847/tag"></script><div class="modal-header add-more-font-size-dep"></div>
<div class="modal-body fixContentHeightDepeche">
<div class="sectionDepeche">
<p class="justifyText  add-more-font-size-dep" dir="ltr"><strong>La première édition du Forum arabo-indien de l&rsquo;énergie (AIEF) s&rsquo;est tenue en visioconférence les 8 et 9 juin, sous la coprésidence du Royaume du Maroc et de l&rsquo;Inde.</strong></p>
<p>L&rsquo;événement s&rsquo;inscrit dans le cadre de la mise en œuvre du programme exécutif du Forum de coopération arabo-indien et de la troisième réunion des hauts fonctionnaires de l&rsquo;Inde et de la Ligue arabe, tenue virtuellement le 12 janvier 2021, indique un communiqué du ministère indien des Affaires étrangères.</p>
<p>La session inaugurale du Forum, ajoute la même source, a été marquée par les allocutions du ministre indien de l&rsquo;électricité et des Energies nouvelles et renouvelables, Raj Kumar Singh, du ministre marocain de l&rsquo;Energie, des Mines et de l&rsquo;Environnement, Aziz Rebbah et du Secrétaire général adjoint aux affaires économiques à la Ligue arabe, Kamal Hassan Ali.</p>
<p>Par ailleurs, les séances plénières ont passé en revue le potentiel et les défis de la coopération dans les domaines de la transition énergétique, des échanges intra-régionaux d&rsquo;électricité, des hydrocarbures et de la production d&rsquo;électricité nucléaire, poursuit le communiqué, faisant savoir que les panélistes représentaient un large éventail d&rsquo;institutions des secteurs public et privé de l&rsquo;Inde et des États membres de la Ligue arabe, ainsi que d&rsquo;organisations régionales, dont l&rsquo;Organisation des pays arabes exportateurs de pétrole (OAPEC) et l&rsquo;Agence arabe de l&rsquo;énergie atomique (AAEA).</p>
<div id='div-gpt-ad-1608049251753-0' style="margin: 1em auto;max-width: 336px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608049251753-0'); });
  </script>
</div>
<p>Cette première édition a été l&rsquo;occasion d&rsquo;échanger les connaissances, les expertise et les meilleures pratiques dans les domaines des programmes d&rsquo;efficacité énergétique, du développement accéléré des énergies nouvelles et renouvelables, de la promotion des accords régionaux de partage de l&rsquo;énergie, de l&rsquo;extraction du gaz et du pétrole, de la sécurité nucléaire et de production d&rsquo;électricité.</p>
<p>Le Forum, relève le communiqué, a également mis l&rsquo;accent sur les politiques nationales respectives régissant les secteurs de l&rsquo;énergie, les opportunités d&rsquo;investissement ainsi que les moyens de collaboration en matière de R&amp;D et de formation.</p>
<p>La deuxième édition de l&rsquo;AIEF se tiendra en Inde au cours de l&rsquo;année 2023, a conclu le communiqué.</p>
</div>
</div>
</div>
<section class="box-tags"><a href="https://fr.hespress.com/tag/aziz-rabbah" title="Aziz Rabbah">Aziz Rabbah</a> <a href="https://fr.hespress.com/tag/aziz-rebbah" title="Aziz Rebbah">Aziz Rebbah</a> <a href="https://fr.hespress.com/tag/energie" title="Energie">Energie</a> <a href="https://fr.hespress.com/tag/forum-arabo-indien-de-lenergie" title="Forum arabo-indien de l'énergie">Forum arabo-indien de l'énergie</a> <a href="https://fr.hespress.com/tag/inde" title="Inde">Inde</a> <a href="https://fr.hespress.com/tag/maroc" title="Maroc">Maroc</a></section> </article>
<div class="ablock mega">
 </div>
<div class="dark article-newsletter">
<div class="col newsletter-box">
<h3>Newsletter</h3>
<p class="description">
Abonnez-vous pour recevoir les dernières nouvelles </p>
<div class="row input-group">
<input type="text" id="subscribe-email" class="form-control col-12 col-lg-9" placeholder="Adresse e
mail" aria-label="Recipient's username" aria-describedby="subscribe">
<div class="input-group-append d-inline col-12 col-lg-3">
<button class="btn btn-outline-secondary col-12" type="button" id="subscribe">S'inscrire</button>
</div>
<div hidden class="error check-email">Veuillez vérifier l'email </div>
<div hidden class="success">Pour terminer le processus d'abonnement .. Suivez les étapes mentionné dans l'email de confirmation d'abonnement. </div>
<div hidden class="error invalid-email">Cet email ne peut pas être ajouté à cette liste. Veuillez saisir une adresse email différente.></div>
</div>
</div> </div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					});
				</script>
<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({flush: true});
				</script>
<section id="comments_section" class="comments_goto">
<div id="comments-209204" class="comments-area">
<div class="comments-form-container">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<h2> Ajoutez votre commentaire </h2>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://fr.hespress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='209204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<p>
<span class="important-alert">
Conditions de publication :
</span>
Les commentaires ne doivent pas être à caractère diffamatoire ou dénigrant à l'égard de l'auteur, des personnes, des sacralités, des religions ou de Dieu. Ils ne doivent pas non plus comporter des insultes ou des propos incitant à la haine et à la discrimination. </p>
</div>
</div> </section>
</section> </div>
<div class="col-12 col-md-5 col-lg-4 col-xl-4 side">
<div class="ablock pave">

<div id='div-gpt-ad-1608048825971-0' class="holder">
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608048825971-0'); });
	</script>
</div> </div>
<div class="h24-b"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://fr.hespress.com/tag/h24' ga-cat='widget-title'>24 heures</a></h2></div> <ul class="h24"><li>
<a href="https://fr.hespress.com/209204-forum-arabo-indien-de-lenergie-une-premiere-edition-sous-la-copresidence-du-maroc-et-de-linde.html" title="Forum arabo-indien de l'énergie: Une première édition sous la coprésidence du Maroc et de l'Inde">
<span class="time-label">
16:19 </span>
<h3>
Forum arabo-indien de l'énergie: Une première édition sous la coprésidence du Maroc et de l'Inde </h3>
</a>
</li>
<li>
<a href="https://fr.hespress.com/209181-maroc-ue-cooperation-reussie-pour-une-integration-professionnelle-de-qualite.html" title="Maroc-UE: Coopération réussie pour une intégration professionnelle de qualité">
<span class="time-label">
15:13 </span>
<h3>
Maroc-UE: Coopération réussie pour une intégration professionnelle de qualité </h3>
</a>
</li>
<li>
<a href="https://fr.hespress.com/209177-loci-salue-la-decision-du-roi-de-faciliter-le-retour-des-mineurs-non-accompagnes-en-europe.html" title="L'OCI salue la décision du Roi de faciliter le retour des mineurs non accompagnés en Europe">
<span class="time-label">
14:16 </span>
<h3>
L'OCI salue la décision du Roi de faciliter le retour des mineurs non accompagnés en Europe </h3>
</a>
</li>
<li>
<a href="https://fr.hespress.com/209143-une-partie-de-la-fifa-delocalisee-a-paris-pour-se-rapprocher-de-lafrique.html" title="Une partie de la FIFA délocalisée à Paris pour se rapprocher de l'Afrique">
<span class="time-label">
13:12 </span>
<h3>
Une partie de la FIFA délocalisée à Paris pour se rapprocher de l'Afrique </h3>
</a>
</li>
<li>
<a href="https://fr.hespress.com/209130-al-hoceima-saisie-dune-tonne-et-216-kg-de-chira-un-individu-interpelle.html" title="Al Hoceima: Saisie d'une tonne et 216 Kg de chira, un individu interpellé">
<span class="time-label">
12:18 </span>
<h3>
Al Hoceima: Saisie d'une tonne et 216 Kg de chira, un individu interpellé </h3>
</a>
</li>
<li>
<a href="https://fr.hespress.com/209124-a-lonu-le-maroc-plaide-pour-davantage-defforts-au-niveau-mondial-face-a-la-corruption.html" title="A l'ONU, le Maroc plaide pour davantage d'efforts au niveau mondial face à la corruption">
<span class="time-label">
11:17 </span>
<h3>
A l'ONU, le Maroc plaide pour davantage d'efforts au niveau mondial face à la corruption </h3>
</a>
</li>
</ul></div><div class="video category-monde bloc_col"><div class="video-section row">
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat monde">
Monde </span>
<a class="stretched-link" href="https://fr.hespress.com/209223-france-18-mois-de-prison-ferme-dont-14-avec-sursis-pour-le-gifleur-de-macron.html" title="France: 18 mois de prison ferme dont 14 avec sursis pour le &quot;gifleur&quot; de Macron">
<div class='ratio-medium'>
<img width="441" height="296" src="https://fr.hespress.com/wp-content/uploads/2021/06/macron-gifle-e1623339514178.jpg" class=" img-fluid wp-post-image" alt="France: 18 mois de prison ferme dont 14 avec sursis pour le &quot;gifleur&quot; de Macron" loading="lazy" srcset="https://fr.hespress.com/wp-content/uploads/2021/06/macron-gifle-e1623339514178.jpg 792w, https://fr.hespress.com/wp-content/uploads/2021/06/macron-gifle-e1623339514178-768x516.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,441px" /> </div>
</a>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">jeudi 10 juin 2021 - 16:38</small>
</span>
</div>
<h3 class="card-title">
France: 18 mois de prison ferme dont 14 avec sursis pour le &quot;gifleur&quot; de Macron </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat monde">
Monde </span>
<a class="stretched-link" href="https://fr.hespress.com/209163-les-etats-unis-vont-faire-don-de-500-millions-de-doses-de-pfizer-a-differents-pays.html" title="Les États Unis vont faire don de 500 millions de doses de Pfizer à différents pays">
<div class='ratio-medium'>
<img width="444" height="296" src="https://fr.hespress.com/wp-content/uploads/2020/12/pfizer-900x600.jpg" class=" img-fluid wp-post-image" alt="Les États Unis vont faire don de 500 millions de doses de Pfizer à différents pays" loading="lazy" srcset="https://fr.hespress.com/wp-content/uploads/resize/300/2020/12/pfizer-900x600.jpg 300w, https://fr.hespress.com/wp-content/uploads/resize/400/2020/12/pfizer-900x600.jpg 400w, https://fr.hespress.com/wp-content/uploads/resize/500/2020/12/pfizer-900x600.jpg 500w, https://fr.hespress.com/wp-content/uploads/2020/12/pfizer-900x600.jpg 900w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,444px" /> </div>
</a>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">jeudi 10 juin 2021 - 15:35</small>
</span>
</div>
<h3 class="card-title">
Les États Unis vont faire don de 500 millions de doses de Pfizer à différents pays </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
 <span class="cat monde">
Monde </span>
<a class="stretched-link" href="https://fr.hespress.com/209087-washington-inquiete-du-classement-de-lorganisation-de-lopposant-russe-alexei-navalny.html" title="Washington &quot;inquiète&quot; du classement de l&#039;organisation de l&#039;opposant russe Alexeï Navalny">
<div class='ratio-medium'>
<img width="444" height="296" src="https://fr.hespress.com/wp-content/uploads/2021/02/w1280-p16x9-2021-01-17T065446Z_1327941617_RC2I9L92MHWS_RTRMADP_3_RUSSIA-POLITICS-NAVALNY-e1612772772816-900x600.jpg" class=" img-fluid wp-post-image" alt="Washington &quot;inquiète&quot; du classement de l&#039;organisation de l&#039;opposant russe Alexeï Navalny" loading="lazy" srcset="https://fr.hespress.com/wp-content/uploads/resize/300/2021/02/w1280-p16x9-2021-01-17T065446Z_1327941617_RC2I9L92MHWS_RTRMADP_3_RUSSIA-POLITICS-NAVALNY-e1612772772816-900x600.jpg 300w, https://fr.hespress.com/wp-content/uploads/resize/400/2021/02/w1280-p16x9-2021-01-17T065446Z_1327941617_RC2I9L92MHWS_RTRMADP_3_RUSSIA-POLITICS-NAVALNY-e1612772772816-900x600.jpg 400w, https://fr.hespress.com/wp-content/uploads/resize/500/2021/02/w1280-p16x9-2021-01-17T065446Z_1327941617_RC2I9L92MHWS_RTRMADP_3_RUSSIA-POLITICS-NAVALNY-e1612772772816-900x600.jpg 500w, https://fr.hespress.com/wp-content/uploads/2021/02/w1280-p16x9-2021-01-17T065446Z_1327941617_RC2I9L92MHWS_RTRMADP_3_RUSSIA-POLITICS-NAVALNY-e1612772772816-900x600.jpg 900w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,444px" /> </div>
</a>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">jeudi 10 juin 2021 - 10:34</small>
</span>
</div>
<h3 class="card-title">
Washington &quot;inquiète&quot; du classement de l&#039;organisation de l&#039;opposant russe Alexeï Navalny </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat monde">
Monde </span>
<a class="stretched-link" href="https://fr.hespress.com/208941-auckland-devient-la-ville-plus-agreable-au-monde.html" title="Auckland devient la ville plus agréable au monde">
<div class='ratio-medium'>
<img width="444" height="296" src="https://fr.hespress.com/wp-content/uploads/2021/06/Auckland-900x600.jpeg" class=" img-fluid wp-post-image" alt="Auckland devient la ville plus agréable au monde" loading="lazy" srcset="https://fr.hespress.com/wp-content/uploads/resize/300/2021/06/Auckland-900x600.jpeg 300w, https://fr.hespress.com/wp-content/uploads/resize/400/2021/06/Auckland-900x600.jpeg 400w, https://fr.hespress.com/wp-content/uploads/resize/500/2021/06/Auckland-900x600.jpeg 500w, https://fr.hespress.com/wp-content/uploads/2021/06/Auckland-900x600.jpeg 900w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,444px" /> </div>
</a>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">jeudi 10 juin 2021 - 02:53</small>
</span>
</div>
<h3 class="card-title">
Auckland devient la ville plus agréable au monde </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat monde">
Monde </span>
<a class="stretched-link" href="https://fr.hespress.com/209065-abu-azaitar-montre-moi-ce-que-tu-portes-je-te-dirai-qui-tu-es.html" title="Abu Azaitar: Montre-moi ce que tu portes, je te dirai qui tu es">
<div class='ratio-medium'>
<img width="444" height="296" src="https://fr.hespress.com/wp-content/uploads/2021/06/abu-une.jpg" class=" img-fluid wp-post-image" alt="Abu Azaitar: Montre-moi ce que tu portes, je te dirai qui tu es" loading="lazy" srcset="https://fr.hespress.com/wp-content/uploads/2021/06/abu-une.jpg 800w, https://fr.hespress.com/wp-content/uploads/2021/06/abu-une-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,444px" /> </div>
</a>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">jeudi 10 juin 2021 - 00:08</small>
</span>
</div>
<h3 class="card-title">
Abu Azaitar: Montre-moi ce que tu portes, je te dirai qui tu es </h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <div class="ablock pave sticky-ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="6645878796" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</section>
</main>
</div>
<script type="text/javascript">
    var infinite =  false;
</script>
<footer class="container-fluid footer">
<div class="container footer-content">
<div class="row">
<div class="col-12">
<section id="custom_html-1" class="widget_text footer-widget lsa-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center">
<span class="logo_footer"></span>
<div class="mr-auto p-2 social-nav align-items-center">
<a class="twitter-icon" href="https://www.twitter.com/hespressfr/" target="_blank" rel="noopener"></a>
<a class="youtube-icon" href="https://www.youtube.com/channel/UC5NuwYPinp-LJxAEgn38xDQ" target="_blank" rel="noopener"></a>
<a class="instagram-icon" href="https://www.instagram.com/hespressfr/" target="_blank" rel="noopener"></a>
<a class="facebook-icon" href="https://www.facebook.com/HespressFr/" target="_blank" rel="noopener"></a>
</div>
</div></div></section><section id="lsa_widget_rs-3" class="footer-widget lsa-widget lsa_widget_rs"><h2 class="lsa-widget-title">Suivez-nous</h2><ul>
<li class='facebook'><a href='https://www.facebook.com/hespressfr/' title='Facebook' target='_blank' rel='noopener'><span>Facebook</span></a></li><li class='twitter'><a href='https://www.twitter.com/hespressfr' title='Twitter' target='_blank' rel='noopener'><span>Twitter</span></a></li><li class='youtube'><a href='https://www.youtube.com/channel/UC5NuwYPinp-LJxAEgn38xDQ' title='Youtube' target='_blank' rel='noopener'><span>Youtube</span></a></li><li class='instagram'><a href='https://www.instagram.com/hespressfr' title='Instagram' target='_blank' rel='noopener'><span>Instagram</span></a></li></ul>
</section><section id="nav_menu-3" class="footer-widget lsa-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item"><a href="https://fr.hespress.com/contact">Contact</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/equipe-de-travail">Équipe de travail</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/mentions-legales">Mentions légales</a></li>
<li class="menu-item"><a href="https://fr.hespress.com/politique-de-confidentialite">Politique de confidentialité</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
<div class="footer-bottom container-fluid">
<div class="container">
<div class="row">
<span class="col">Tous droits réservés au réseau Hespress 2021 ©</span>
</div>
</div>
</div>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-messaging.js"></script>
<script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyAsU7V641jM44rCy9FNrQFRAQ6UxiD0ilc",
          authDomain: "hespress-fr.firebaseapp.com",
          databaseURL: "https://hespress-fr.firebaseio.com",
          projectId: "hespress-fr",
          storageBucket: "hespress-fr.appspot.com",
          messagingSenderId: "1048329321909",
          appId: "1:1048329321909:web:db6a830148c723cc342dfc",
                    measurementId: "G-7WJGH31E4J"
                };
      firebase.initializeApp(config);
  </script>
<div class="intext_ad" id='div-gpt-ad-1504626524652-5' style='width: 1px; height: 1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
		</script>
</div><script type='text/javascript' src='https://fr.hespress.com/wp-content/themes/hespressfr/js/script.min.js?ver=3.178' id='main-script-js'></script>
<script> hespress.trackEvent('viewPost', 209204 );</script>
<script>
		if('serviceWorker' in navigator) {
			console.log('Trying to install ar-sw.js');
			navigator.serviceWorker
			.register('/ar-sw.js' , {scope:'/'})
			.then(function() {
				navigator.serviceWorker.addEventListener('message', function(event) {
					console.log("Got reply from service worker: " , event);
				});
				console.log("Service Worker Registered");
			});
		}
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d3ba214bba05a8","token":"1d9236efa6004a978fba50301bd76fdd","version":"2021.5.2","si":10}'></script>
</body>
</html>