
<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<title>Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde | Hespress Français</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta charset="UTF-8">
<meta property="fb:app_id" content="403012843452968" />

<meta name="description" content="La pandémie de coronavirus a fait au moins 2.975 830 morts morts dans le monde dont plus d’un million en Europe depuis que le bureau de l’OMS en Chine a" />
<link rel="canonical" href="https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde | Hespress Français" />
<meta property="og:description" content="La pandémie de coronavirus a fait au moins 2.975 830 morts morts dans le monde dont plus d’un million en Europe depuis que le bureau de l’OMS en Chine a" />
<meta property="og:url" content="https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" />
<meta property="og:site_name" content="Hespress Français" />
<meta property="article:publisher" content="https://www.facebook.com/hespressfr/" />
<meta property="article:tag" content="A la Une" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Pandémie dans le monde" />
<meta property="article:section" content="Monde" />
<meta property="article:published_time" content="2021-04-15T13:00:28+00:00" />
<meta property="article:modified_time" content="2021-04-15T13:42:36+00:00" />
<meta property="og:updated_time" content="2021-04-15T13:42:36+00:00" />
<meta property="og:image" content="https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-610x406.jpg" />
<meta property="og:image:secure_url" content="https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-610x406.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="826" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La pandémie de coronavirus a fait au moins 2.975 830 morts morts dans le monde dont plus d’un million en Europe depuis que le bureau de l’OMS en Chine a" />
<meta name="twitter:title" content="Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde | Hespress Français" />
<meta name="twitter:site" content="@hespressfr" />
<meta name="twitter:image" content="https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-610x406.jpg" />
<meta name="twitter:creator" content="@hespressfr" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hespress Français &raquo; Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde Flux des commentaires" href="https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html/feed" />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Encode+Sans+Condensed%3A400%2C500%2C700%2C900&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://fr.hespress.com/_static/??-eJyNz0EKAjEMBdALWaOgDC7Es7SdOhNMm9BkGLy9tW4EFVyFwH/NL6zisERaxqQQVWFENQjE8eYIQ/X1Dmp3StuMZdsCG2gicrFUDISWCYvCynWUmlSdsCzka5tqCrIEwtjfXUV+c+n56g3L9Krxtru2f1CbU26N56T9bjeB2Z5Kvnb9JhSzUHIaKxMFX/+G2f8ZLGx4xdh+wh1c8nl/PA274TjsDw/5/ZA5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"500","ajax_url":"https:\/\/fr.hespress.com\/api-X0218x\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"199616","token":"1e997976c5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.hespress.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?m=1545931778g'></script>
<link rel='shortlink' href='https://fr.hespress.com/?p=199616' />
<link rel="alternate" type="application/json+oembed" href="https://fr.hespress.com/api-X0218x/oembed/1.0/embed?url=https%3A%2F%2Ffr.hespress.com%2F199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.hespress.com/api-X0218x/oembed/1.0/embed?url=https%3A%2F%2Ffr.hespress.com%2F199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html&#038;format=xml" />

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://fr.hespress.com/monde",
                "name": "Monde"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html",
                "name": "Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "Hespress",
    "url": "https://fr.hespress.com",
    "logo": "https://fr.hespress.com/wp-content/themes/hespress/img/logo.png?v2"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html"
    },
    "headline": "Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde",
    "datePublished": "2021-04-15T13:00:28+0000",
    "dateModified": "2021-04-15T13:42:36+0000",
    "author": {
        "@type": "Person",
        "name": "Mohamed DAROUICHE"
    },
    "description": "La pandémie de coronavirus a fait au moins 2.975 830 morts morts dans le monde dont plus d’un million en Europ",
    "image": {
        "@type": "ImageObject",
        "url": "https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde.jpg",
        "width": 1240,
        "height": 826
    },
    "publisher": {
        "@type": "Organization",
        "name": "Hespress Français",
        "logo": {
            "@type": "ImageObject",
            "url": "https://fr.hespress.com/wp-content/uploads/2019/12/icon_left_search-526x99.png",
            "width": 526,
            "height": 99
        }
    }
}
</script>

<meta property="fb:pages" content="2065056783567420" />

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1423316-11', 'auto');
    ga('send', 'pageview');
    </script>

<meta http-equiv="refresh" content="600" /><link rel="manifest" href="/manifest.json?v=2" />
<script src="https://www.gstatic.com/firebasejs/7.17.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.17.2/firebase-messaging.js"></script>
<script>
          // Your web app's Firebase configuration
          var firebaseConfig = {
            apiKey: "AIzaSyAsU7V641jM44rCy9FNrQFRAQ6UxiD0ilc",
            authDomain: "hespress-fr.firebaseapp.com",
            databaseURL: "https://hespress-fr.firebaseio.com",
            projectId: "hespress-fr",
            storageBucket: "hespress-fr.appspot.com",
            messagingSenderId: "1048329321909",
            appId: "1:1048329321909:web:db6a830148c723cc342dfc",
            measurementId: "G-7WJGH31E4J"
          };
          // Initialize Firebase
          firebase.initializeApp(firebaseConfig);
        </script><link rel="preload" href="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png" as="image" /> <script type='text/javascript'>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();

      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];  

      var gptAdSlots = [];
      
      googletag.cmd.push(function() {
        var billSizes = googletag.sizeMapping().addSize([1024, 768], [[970, 250], [970, 90], [940, 230], [1, 1]]).addSize([980, 650], [[970, 250], [970, 90], [940, 230], [1, 1]]).addSize([640, 480], [[300, 250], [320, 50], [1, 1]]).addSize([0, 0], [[300, 250], [320, 50], [1, 1]]).build();
        var megaSizes = googletag.sizeMapping().addSize([1200, 768], [[728, 90], [1, 1]]).addSize([980, 690], [[320, 50], [1, 1]]).addSize([640, 480], [[300, 250], [320, 50], [1, 1]]).addSize([0, 0], [[300, 250], [320, 50], [1, 1]]).build();

        gptAdSlots[0] = googletag.defineSlot('/153418548/bill_hespress_fr', [[970, 250], [1, 1], [940, 230], [970, 90]], 'div-gpt-ad-1530539398374-0').defineSizeMapping(billSizes).addService(googletag.pubads());
        gptAdSlots[1] = googletag.defineSlot('/153418548/mega_hespress_fr', [728, 90], 'div-gpt-ad-1530539870501-0').defineSizeMapping(megaSizes).addService(googletag.pubads());
        gptAdSlots[2] = googletag.defineSlot('/153418548/pave_hespress_fr', [300, 600], 'div-gpt-ad-1530540098053-0').addService(googletag.pubads());

        googletag.defineSlot('/153418548/code_hespress_fr', [1, 1], 'div-gpt-ad-1593644955653-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        // googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs();
        // googletag.pubads().enableSyncRendering(); // deprecated
        // googletag.pubads().setTargeting('home', ['home']);
        googletag.enableServices();
      });

      function GA_googleFillSlot(tag){
          return false;
      }
      function loadEmplacment(def, slot = false) {
        googletag.cmd.push(function() {
          if (!slot) slot = googletag.defineSlot(def.path, def.sizes, def.div).addService(googletag.pubads());
          googletag.display(slot);
          googletag.pubads().refresh([slot]);
          googletag.pubads().collapseEmptyDivs();
        });
      }
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3211349405603419');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3211349405603419&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hespress-hespressfr/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<link rel="amphtml" href="https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html/amp"><link rel="icon" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-270x270.png" />
</head>
<body class="post-template-default single single-post postid-199616 single-format-standard">
<div class="container-fluid header">
<div class="container">
<header class="header clearfix">
<div class="row">
<div class="col-md-auto">
<h3 class="text-muted logo"><a href="https://fr.hespress.com" title="Hespress Français">Hespress Français</a> </h3>
</div>
<div class="col">
<ul id="menu-header-menu" class="nav"><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95 nav_menu_item_politique nav-item"><a class="nav-link" href="https://fr.hespress.com/politique">Politique</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 nav_menu_item_economie nav-item"><a class="nav-link" href="https://fr.hespress.com/economie">Economie</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97 nav_menu_item_sport nav-item"><a class="nav-link" href="https://fr.hespress.com/sport">Sport</a></li>
<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126 nav_menu_item_societe nav-item"><a class="nav-link" href="https://fr.hespress.com/societe">Société</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2074 nav_menu_item_monde nav-item"><a class="nav-link" href="https://fr.hespress.com/monde">Monde</a></li>
<li id="menu-item-12177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12177 nav_menu_item_culture nav-item"><a class="nav-link" href="https://fr.hespress.com/culture">Culture</a></li>
<li id="menu-item-41785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41785 nav_menu_item_les-videos nav-item"><a class="nav-link" href="https://fr.hespress.com/les-videos">Vidéos</a></li>
</ul> <div class="menuSidebar">
<ul id="menu-sidebar-menu" class=""><li id="menu-item-6912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6912"><a href="https://fr.hespress.com/tag/a-la-une">A la Une</a></li>
<li id="menu-item-12354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12354"><a href="https://fr.hespress.com/tous-les-articles">Tous les articles</a></li>
<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4468"><a href="https://fr.hespress.com/politique">Politique</a>
<ul class="sub-menu">
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://fr.hespress.com/politique/gouvernement">Gouvernement</a></li>
<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://fr.hespress.com/politique/parlement">Parlement</a></li>
<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://fr.hespress.com/politique/partis">Partis</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4447"><a href="https://fr.hespress.com/economie">Economie</a>
<ul class="sub-menu">
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://fr.hespress.com/economie/finances">Finances</a></li>
<li id="menu-item-4449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://fr.hespress.com/economie/entreprises">Entreprises</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://fr.hespress.com/economie/environnement">Environnement</a></li>
<li id="menu-item-12174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12174"><a href="https://fr.hespress.com/economie/automobile">Automobile</a></li>
<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12925"><a href="https://fr.hespress.com/economie/science">Science</a></li>
</ul>
</li>
<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4461"><a href="https://fr.hespress.com/monde">Monde</a>
<ul class="sub-menu">
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://fr.hespress.com/monde/actualites">Actualités</a></li>
<li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4458"><a href="https://fr.hespress.com/monde/life-style">Life-style</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a href="https://fr.hespress.com/monde/moroccan-the-world">Marocains du monde</a></li>
</ul>
</li>
<li id="menu-item-4473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4473"><a href="https://fr.hespress.com/sport">Sport</a>
<ul class="sub-menu">
<li id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://fr.hespress.com/sport/national">National</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://fr.hespress.com/sport/international">International</a></li>
</ul>
</li>
<li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4472"><a href="https://fr.hespress.com/societe">Société</a>
<ul class="sub-menu">
<li id="menu-item-4471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4471"><a href="https://fr.hespress.com/societe/sante">Santé</a></li>
<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://fr.hespress.com/societe/education">Education</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://fr.hespress.com/societe/justice">Justice</a></li>
<li id="menu-item-4474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4474"><a href="https://fr.hespress.com/societe/tamazight">Tamazight</a></li>
</ul>
</li>
<li id="menu-item-4446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4446"><a href="https://fr.hespress.com/culture">Culture</a>
<ul class="sub-menu">
<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="https://fr.hespress.com/culture/cinema">Cinéma</a></li>
<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://fr.hespress.com/culture/musique">Musique</a></li>
<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://fr.hespress.com/culture/art">Art</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://fr.hespress.com/culture/festivals">Festivals</a></li>
</ul>
</li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460"><a href="https://fr.hespress.com/media">Médias</a>
<ul class="sub-menu">
<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://fr.hespress.com/media/presse">Presse</a></li>
<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://fr.hespress.com/media/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://fr.hespress.com/high-tech">High-tech</a></li>
<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://fr.hespress.com/chroniqueurs">Chroniqueurs</a></li>
<li id="menu-item-4470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4470"><a href="https://fr.hespress.com/regions">Regions</a></li>
<li id="menu-item-4476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4476"><a href="https://fr.hespress.com/les-videos">Vidéos</a></li>
</ul> </div>
</div>
<div class="search-menu">
<a href="javascript:void(0)"></a>
<div id="search">
<form class="form-inline" id="searchform" method="get" action="https://fr.hespress.com/">
<div class="row">
<div class="form-group col-sm-8">
<input type="text" class="form-control" name="s" id="s" placeholder="Rechercher">
</div>
<div class="form-group col-sm-4">
<button type="submit" class="btn btn-primary">Rechercher</button>
</div>
</div>
</form>
</div>
</div>
</div>
<span class="mobile-menu-btn"><a href="javascript:void(0)"></a></span>
</header>
</div>
</div>
<div class="container">
<main>
<div class="row" id="posts">
<div class="col no-padding">
<div class="ablock bill">

<div id='div-gpt-ad-1530539398374-0'>
<script>
        loadEmplacment({},gptAdSlots[0]);
    </script>
</div>
</div>
</div>
<div class="w-100"></div>
<div class="col">
<div class="apost" data-next="199596" data-link="https://fr.hespress.com/199596-covid-19-le-vaccin-moderna-efficace-a-90.html" data-title="Covid-19 : Le vaccin Moderna efficace à 90%">
<article id="post-199616" class="post-199616 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-a-la-une tag-coronavirus tag-covid-19 tag-maroc tag-pandemie-dans-le-monde">
<div class="row">
<div class="col article-container">
<h1 class="">Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde</h1> <div class="ar-meta">
<span class="author">
<a href="https://fr.hespress.com/author/mohamed-darouich" title="Articles par Mohamed DAROUICHE" rel="author">Mohamed DAROUICHE</a> </span>
<span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path d="M256,0C114.609,0,0,114.625,0,256s114.609,256,256,256c141.375,0,256-114.625,256-256S397.375,0,256,0z M256,448  c-105.875,0-192-86.125-192-192S150.125,64,256,64s192,86.125,192,192S361.875,448,256,448z M416,256c0,17.688-14.313,32-32,32H256  c-17.672,0-32-14.313-32-32V128c0-17.688,14.328-32,32-32s32,14.313,32,32v96h96C401.688,224,416,238.313,416,256z" />
</svg>
15 Avr 2021 à 13:00 </span>
<a href="https://fr.hespress.com/monde">
<span class="lable-cat">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><g> <path d="M447.434,132.449l-16.971-16.971l-21.305,21.305c2.96,14.063-1.009,29.293-11.929,40.214   c-17.184,17.183-45.043,17.183-62.226,0c-17.184-17.183-17.184-45.042,0-62.226c10.92-10.92,26.15-14.889,40.213-11.929   l21.305-21.305l-16.97-16.971c-11.716-11.716-132.535-11.716-144.25,0L47.918,251.949c-11.716,11.716-11.716,30.711,0,42.427   l169.706,169.706c11.715,11.715,30.711,11.715,42.427,0l187.383-187.384C459.149,264.982,459.149,144.164,447.434,132.449z" /> <path d="M361.874,150.126c4.686,4.686,12.284,4.686,16.97,0l90.51-90.51c4.687-4.687,4.687-12.285,0-16.971   c-4.686-4.686-12.284-4.686-16.97,0l-90.51,90.51C357.188,137.842,357.188,145.44,361.874,150.126z" /></g></svg>
Monde </span>
</a>
<span>
<div id="post-ratings-199616" class="post-ratings" data-nonce="712098a87f"><img id="rating_199616_1" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(199616, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_199616_2" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(199616, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_199616_3" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(199616, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_199616_4" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(199616, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_199616_5" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(199616, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></div> </span>
</div>
<div id="box_social_bookmarks">
<div class="btn-group" role="group" aria-label="Basic example">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" target="_blank" class="btn btn-secondary facebook">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"></path></svg>
</span>
<span>facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" target="_blank" class="btn btn-secondary twitter">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"></path></svg>
</span>
<span>twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html&title=Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde&summary=&source=" target="_blank" class="btn btn-secondary linkedin">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"></path>
</svg>
</span>
<span>linkedin</span>
</a>
<a href="https://plus.google.com/share?url=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" target="_blank" class="btn btn-secondary google">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"></path>
</svg>
</span>
<span>google</span>
</a>
</div>
</div>
<div class="content">
<div class="ar-thumbnail">
<img width="730" height="410" src="https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-730x410.jpg" class="attachment-img_extra_large size-img_extra_large wp-post-image" alt="Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde" srcset="https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-730x410.jpg 730w, https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-228x129.jpg 228w, https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-650x366.jpg 650w, https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-590x332.jpg 590w, https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-350x197.jpg 350w, https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-252x142.jpg 252w, https://fr.hespress.com/wp-content/uploads/2020/11/Coronavirus-monde-156x88.jpg 156w" sizes="(max-width: 730px) 100vw, 730px" /> </div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118847/tag"></script><p><b>La pandémie de coronavirus a fait au moins 2.975 830 morts<strong> </strong>morts dans le monde dont plus d’un million en Europe depuis que le bureau de l’OMS en Chine a fait état de l’apparition de la maladie fin décembre 2019, selon un bilan établi à partir de sources officielles jeudi à 13h. </b><b>Au Maroc, le bilan de contamination fait état ce mercredi 14 avril 2021 à 18H, de 503.664 </b><strong>cas confirmés, 489.928 guérisons et 8.920 décès alors que 4.529.399 personnes personnes ont été vaccinées depuis le lancement de la campagne dont au moins 4.166.701 ont reçu leur deuxième dose.</strong></p>
<p>Le Royaume compte désormais 503.664 cas confirmés, 489.928 guérisons, 8.920 décès, et 4.816 cas actifs, dont 447 dans un état grave (15 sous intubation et 230 sous ventilation non invasive), relève en outre la plateforme de suivi et de veille de Hespress, <a href="https://covid.hespress.com/fr/" target="_blank" rel="noopener" target='_blank'>covid.hespress.com/fr.</a></p><div id="div-gpt-ad-27459-0" style="margin: 0 auto;width: 300px;">
<script>
	loadEmplacment({path:'/153418548/pave_article_mobile_hespress_fr', sizes:[[300, 250], [320, 50], [1, 1]], div:'div-gpt-ad-27459-0'});
  </script>
</div>
<p>Dans le monde, plus de 138.213.350 cas d’infection ont été officiellement diagnostiqués depuis le début de l’épidémie. La grande majorité des malades guérissent, mais une part encore mal évaluée conserve des symptômes pendant des semaines, voire des mois. Les chiffres se fondent sur les bilans communiqués quotidiennement par les autorités sanitaires de chaque pays et excluent les révisions réalisées a posteriori par des organismes statistiques, comme en Russie, en Espagne et au Royaume-Uni.</p>
<p>Sur la journée de mercredi, 14.427 nouveaux décès et 776.939 nouveaux cas ont été recensés dans le monde. Les pays qui ont enregistré le plus de nouveaux décès dans leurs derniers bilans sont le Brésil avec 3.459 nouveaux morts, l’Inde (1.038) et les États-Unis (859).</p>
<p>Les États-Unis sont le pays le plus touché tant en nombre de morts que de cas, avec 564.405 décès pour 31.422.228 cas recensés, selon le comptage de l’université Johns Hopkins. Viennent ensuite le Brésil avec 361.884 morts et 13.673.507 cas, le Mexique avec 210.812 morts (2.291.246 cas), l’Inde avec 173.123 morts (14.074.564 cas), et le Royaume-Uni avec 127.161 morts (4.378.305 cas).</p>
<p>Parmi les pays les plus durement touchés, la République tchèque est celui qui déplore le plus grand nombre de morts par rapport à sa population, avec 264 décès pour 100.000 habitants, suivi par la Hongrie (251), la Bosnie-Herzégovine (233), le Monténégro (224) et la Bulgarie (212).</p>
<p>L’Europe totalisait jeudi à 10H00 GMT 1.011.815 décès pour 47.181.750 cas, l’Amérique latine et les Caraïbes 846.330 décès (26.654.271 cas), les Etats-Unis et le Canada 587.835 décès (32.506.610 cas), l’Asie 290.431 décès (20.309.384 cas), le Moyen-Orient 120.490 décès (7.135.628 cas), l’Afrique 116.741 décès (4.384.944 cas), et l’Océanie 1.009 décès (40.768 cas).</p>
<p>L’Inde a enregistré un record de 200.000 nouveaux cas de Covid-19 au cours des dernières 24 heures, selon des données officielles publiées jeudi, alors qu’une deuxième vague de contaminations massive prend encore de l’ampleur dans ce pays de 1,3 milliard d’habitants, qui compte officiellement près de 175.000 morts à cause du virus.</p>
<p>La pause dans l’administration du vaccin Johnson &amp; Johnson aux Etats-Unis est prolongée d’au moins une semaine, un groupe d’experts ayant dit avoir besoin de plus de temps pour évaluer ses possibles liens avec la formation de graves caillots sanguins.</p>
<p>La Belgique a elle reporté l’administration de ce vaccin qui devait commencer vendredi.</p>
<p>La Russie a annoncé le lancement de la production de son principal vaccin contre le Covid-19 en Serbie, le premier pays européen à fabriquer le Spoutnik V après la Russie et le Bélarus.</p>
<p>La production commencera le 20 mai, selon un ministre serbe.</p>
<p>Le numéro deux du principal parti au pouvoir au Japon (PLD) a estimé que les Jeux olympiques de Tokyo pourraient être annulés en dernier recours, alors que l’archipel nippon subit actuellement une vive recrudescence de l’épidémie, à 99 jours de la cérémonie d’ouverture (23 juillet-8 août).</p>
<p>Les JO avaient été reportés d’un an l’année dernière et la population japonaise est réticente cette année encore à cause de la crise sanitaire.</p>
<p>“Nous devrons annuler (les Jeux, NDLR) sans hésiter si ce n’est plus possible” de les organiser, a déclaré Toshihiro Nikai, tout en redisant vouloir qu’ils soient “un succès”.</p>
<p>Le volet professionnel du Festival de Cannes (sud de la France) a repoussé d’un mois, à fin juin, le rendez-vous en ligne organisé exceptionnellement pour l’industrie, en plus des rencontres physiques en juillet pendant le Festival.</p>
<p>Après avoir été contraint l’an dernier à l’annulation, le plus important festival de cinéma mondial doit se tenir cette année du 6 au 17 juillet, au lieu du traditionnel mois de mai, en raison de la pandémie.</p>
</div>
<div class="ar-meta bottom">
<span><a href="https://fr.hespress.com/tag/coronavirus" alt="Coronavirus">Coronavirus</a> <a href="https://fr.hespress.com/tag/covid-19" alt="Covid-19">Covid-19</a> <a href="https://fr.hespress.com/tag/maroc" alt="Maroc">Maroc</a> <a href="https://fr.hespress.com/tag/pandemie-dans-le-monde" alt="Pandémie dans le monde">Pandémie dans le monde</a></span> </div>
<div id="box_social_bookmarks">
<div class="btn-group" role="group" aria-label="Basic example">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" target="_blank" class="btn btn-secondary facebook">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"></path></svg>
</span>
<span>facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" target="_blank" class="btn btn-secondary twitter">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"></path></svg>
</span>
<span>twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html&title=Coronavirus: Près de 15.000 morts ces dernières 24h dans le monde&summary=&source=" target="_blank" class="btn btn-secondary linkedin">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"></path>
</svg>
</span>
<span>linkedin</span>
</a>
<a href="https://plus.google.com/share?url=https://fr.hespress.com/199616-coronavirus-pres-de-15-000-morts-ces-dernieres-24h-dans-le-monde.html" target="_blank" class="btn btn-secondary google">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"></path>
</svg>
</span>
<span>google</span>
</a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<div class="ablock mega">
 </div>
<div id="comments_goto">
<div id="comments-199616" class="comments-area">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<div id="respond-199616" class="comment-respond">
<form action="https://fr.hespress.com/wp-comments-post.php" method="post" id="commentform-199616" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author-199616" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email-199616" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment-199616" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit-199616" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='199616' id="comment_post_ID-199616" />
<input type='hidden' name='comment_parent' id="comment_parent-199616" value='0' />
</p> </form>
</div>

</div> </div>
</div>
<div class="col-md-auto side">
<div class="fixed-side">
<div class="ablock pave">
<div id="div-gpt-ad-10868-0" style="margin: 0 auto;width: 300px;">
<script>
	loadEmplacment({path:'/153418548/pave_hespress_fr', sizes:[[300, 250],[300, 600]], div:'div-gpt-ad-10868-0'});
  </script>
</div> </div>
<section class="lsa_best">
<nav>
<div class="nav nav-tabs" id="nav-tab" role="tablist">
<a class="nav-item nav-link active" id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="true" title="Le plus populaire">Les plus lus</a>
<a class="nav-item nav-link" id="nav-rated-tab" data-toggle="tab" href="#nav-rated" role="tab" aria-controls="nav-rated" aria-selected="false" title="Les plus notés">Les plus notés</a>
</div>
</nav>
<div class="tab-content" id="nav-tabContent">
<div class="tab-pane fade show active" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
<ul> <li id="199198" data-views="2481" class="most_popular_item ">
<a href="https://fr.hespress.com/199198-pandemie-le-maroc-suspend-ses-liaisons-aeriennes-avec-la-tunisie.html" title="Pandémie: Le Maroc suspend ses liaisons aériennes avec la Tunisie" class="">Pandémie: Le Maroc suspend ses liaisons aériennes avec la Tunisie</a>
</li>
 <li id="199124" data-views="1049" class="most_popular_item ">
<a href="https://fr.hespress.com/199124-ramadan-1442-le-roi-donne-ses-instructions-pour-le-lancement-de-loperation-de-distribution-alimentaire.html" title="Ramadan 1442: Le Roi donne Ses instructions pour le lancement de l&#039;Opération de distribution alimentaire" class="">Ramadan 1442: Le Roi donne Ses instructions pour le lancement de l'Opération de distribution alimentaire</a>
</li>
<li id="199130" data-views="931" class="most_popular_item ">
<a href="https://fr.hespress.com/199130-le-maroc-un-investisseur-en-france-bien-vu-par-bercy.html" title="Le Maroc, un investisseur en France bien vu par Bercy" class="">Le Maroc, un investisseur en France bien vu par Bercy</a>
</li>
<li id="199153" data-views="776" class="most_popular_item ">
<a href="https://fr.hespress.com/199153-ministere-de-la-sante-changement-dhoraire-pour-le-bulletin-quotidien-covid-19.html" title="Ministère de la Santé: Changement d&#039;horaire pour le Bulletin quotidien Covid-19" class="">Ministère de la Santé: Changement d'horaire pour le Bulletin quotidien Covid-19</a>
</li>
<li id="199242" data-views="687" class="most_popular_item ">
<a href="https://fr.hespress.com/199242-une-bouee-de-sauvetage-trouee-au-secteur-touristique.html" title="Une bouée de sauvetage «trouée» au secteur touristique?" class="">Une bouée de sauvetage «trouée» au secteur touristique?</a>
</li>
<li id="198991" data-views="615" class="most_popular_item ">
<a href="https://fr.hespress.com/198991-maroc-coronavirus-684-nouveaux-cas-en-24h-4-495-477-personnes-vaccinees.html" title="Maroc/Coronavirus: 684 nouveaux cas en 24H, 4.495.477 personnes vaccinées" class="">Maroc/Coronavirus: 684 nouveaux cas en 24H, 4.495.477 personnes vaccinées</a>
</li>
<li id="199212" data-views="386" class="most_popular_item ">
<a href="https://fr.hespress.com/199212-covid-19-maroc-119-cas-severes-en-24h-et-6-nouveaux-deces.html" title="Covid-19/Maroc : 119 cas sévères en 24H, et 6 nouveaux décès" class="">Covid-19/Maroc : 119 cas sévères en 24H, et 6 nouveaux décès</a>
</li>
</ul> </div>
<div class="tab-pane fade" id="nav-rated" role="tabpanel" aria-labelledby="nav-rated-tab">
<ul>
<li><a href="https://fr.hespress.com/187684-mort-mysterieuse-dun-ingenieur-marocain-en-france-un-an-apres-rien-na-change.html" title="Mort mystérieuse d’un ingénieur marocain en France: Un an après, rien n&rsquo;a changé">Mort mystérieuse d’un ingénieur marocain en France: Un an après, rien n&rsquo;a changé (250)</a></li>
<li><a href="https://fr.hespress.com/130208-mort-mysterieuse-dun-ingenieur-marocain-en-france-sa-famille-exige-une-enquete.html" title="Mort mystérieuse d’un ingénieur marocain en France, sa famille exige une enquête">Mort mystérieuse d’un ingénieur marocain en France, sa famille exige une enquête (165)</a></li>
<li><a href="https://fr.hespress.com/122454-mojo-lens-la-vue-augmentee-nest-plus-de-la-fiction.html" title="Mojo Lens : La vue augmentée n&rsquo;est plus de la fiction">Mojo Lens : La vue augmentée n&rsquo;est plus de la fiction (90)</a></li>
<li><a href="https://fr.hespress.com/118144-shell-v-power-virtual-cup-vivo-energy-maroc-lance-la-premiere-competition-nationale-de-e-racing.html" title="Shell V-Power Virtual Cup : Vivo Energy Maroc lance la première compétition nationale de E-racing">Shell V-Power Virtual Cup : Vivo Energy Maroc lance la première compétition nationale de E-racing (90)</a></li>
<li><a href="https://fr.hespress.com/118488-delais-de-paiement-le-mefra-devoile-les-bons-et-mauvais-payeurs-a-fin-septembre-2019.html" title="Délais de paiement : Le MEFRA dévoile les bons et mauvais payeurs à fin septembre 2019">Délais de paiement : Le MEFRA dévoile les bons et mauvais payeurs à fin septembre 2019 (85)</a></li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
</article>
<a href="https://fr.hespress.com/199596-covid-19-le-vaccin-moderna-efficace-a-90.html" style="display: none;">Covid-19 : Le vaccin Moderna efficace à 90%</a>
<aside>
<div class="related  row"><h2 class="widgettitle">Articles Liés</h2> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/199596-covid-19-le-vaccin-moderna-efficace-a-90.html" title="Covid-19 : Le vaccin Moderna efficace à 90%">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="Covid-19 : Le vaccin Moderna efficace à 90%" data-src="https://fr.hespress.com/wp-content/uploads/2020/11/MODERNA-VACCIN-e1605536837280-650x366.jpg" /> </div>
<div class="content">
<span class="cat monde">Monde</span>
<h3>Covid-19 : Le vaccin Moderna efficace à 90%</h3>
<span class="time">15 Avr 2021</span>
</div>
</a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/199591-les-experts-americains-elliott-abrams-et-eugene-kontorovich-battent-en-breche-la-these-secessionniste-de-baker-bolton.html" title="Les experts américains, Elliott Abrams et Eugene Kontorovich, battent en brèche la thèse sécessionniste de Baker, Bolton…   ">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="Les experts américains, Elliott Abrams et Eugene Kontorovich, battent en brèche la thèse sécessionniste de Baker, Bolton…   " data-src="https://fr.hespress.com/wp-content/uploads/2021/04/fmwhwkkmqwy-e1618485357344-650x366.jpeg" /> </div>
<div class="content">
<span class="cat politique">Politique</span>
<h3>Les experts américains, Elliott Abrams et Eugene Kontorovich, battent en brèche la thèse sécessionniste de Baker, Bolton…   </h3>
<span class="time">15 Avr 2021</span>
</div>
</a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/199578-oms-septieme-semaine-consecutive-daugmentations-des-cas-du-coronavirus-dans-le-monde.html" title="OMS : Septième semaine consécutive d&rsquo;augmentations des cas du coronavirus dans le monde">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="OMS : Septième semaine consécutive d&rsquo;augmentations des cas du coronavirus dans le monde" data-src="https://fr.hespress.com/wp-content/uploads/2021/02/au-bresil-les-murs-sensibilisent-les-jeunes-aux-bons-gestes-e1612995864960-650x366.jpg" /> </div>
<div class="content">
<span class="cat monde">Monde</span>
<h3>OMS : Septième semaine consécutive d&rsquo;augmentations des cas du coronavirus dans le monde</h3>
<span class="time">15 Avr 2021</span>
</div>
</a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/199488-couvre-feu-suspension-des-vols-le-maroc-se-prepare-t-il-pour-une-troisieme-vague.html" title="Couvre-feu, suspension des vols &#8230; le Maroc se prépare-t-il pour une troisième vague ?">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="Couvre-feu, suspension des vols &#8230; le Maroc se prépare-t-il pour une troisième vague ?" data-src="https://fr.hespress.com/wp-content/uploads/2021/03/aeroport-covid-vol-suspension-des-liaisons-aeriennes-650x366.jpg" /> </div>
<div class="content">
<span class="cat sante">Santé</span>
<h3>Couvre-feu, suspension des vols &#8230; le Maroc se prépare-t-il pour une troisième vague ?</h3>
<span class="time">15 Avr 2021</span>
</div>
</a>
</div>
</div>
</div> </aside>
</div>
</div>
<div class="w-100"></div>
<div class="col">
<div class="ablock mega">
 </div>
</div>
<div class="w-100"></div>
<div class="w-100"></div>
</div>
</main>
</div>
<div class="container-fluid footer">
<div class="container">
<footer class="footer clearfix">
<div class="row">
<div class="col-md-12 col-lg-6">
<span>© Hespress 2021</span>
</div>
<div class="col-md-12 col-lg-6 menu">
<section id="nav_menu-3" class="lsa-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://fr.hespress.com/contact">contact</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014"><a href="https://fr.hespress.com/equipe-de-travail">équipe de travail</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019"><a href="https://fr.hespress.com/mentions-legales">Mentions légales</a></li>
<li id="menu-item-38161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38161"><a href="https://fr.hespress.com/politique-de-confidentialite">Politique de confidentialité</a></li>
</ul></div></section><section id="lsa_widget_rs-3" class="lsa-widget lsa_widget_rs"><h2 class="lsa-widget-title">Suivez-nous</h2><ul>
<li class='facebook'><a href='https://www.facebook.com/hespressfr/' title='Facebook' target='_blank' rel='noopener'><span>Facebook</span></a></li><li class='twitter'><a href='https://www.twitter.com/hespressfr' title='Twitter' target='_blank' rel='noopener'><span>Twitter</span></a></li><li class='youtube'><a href='https://www.youtube.com/channel/UC5NuwYPinp-LJxAEgn38xDQ' title='Youtube' target='_blank' rel='noopener'><span>Youtube</span></a></li><li class='instagram'><a href='https://www.instagram.com/hespressfr' title='Instagram' target='_blank' rel='noopener'><span>Instagram</span></a></li></ul>
</section> </div>
</div>
</footer>
</div>
</div>
<div id='div-gpt-ad-1593644955653-0' style='width: 1px; height: 1px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593644955653-0'); });
        </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/fr.hespress.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/fr.hespress.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/fr.hespress.com\/wp-admin\/admin-ajax.php";
var ajaxurlfront = "https:\/\/fr.hespress.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.hespress.com/_static/??-eJydkd0OgzAIhV9o2pg4l10sexZU1DZtYQX39/TTZRdm2UWzhBvgO3AC5sZFR1ExqtEJA4qZUDihiHFLXGZMj9LJzmxA9vNoo6wlJtEEauP45jdp4eRb92MBEzOmMtiYAbdEus7nTN7TE/pMVmxgj4V0ibxvIdfS50BX8LYHxT8US19gRCmHlKEOkGULHNwzsEhqB9stD6N16jmcqv3xUNV10+zdC9Fky2k='></script>
</body>
</html>