
<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<title>Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat | Hespress Français</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta charset="UTF-8">
<meta property="fb:app_id" content="403012843452968" />

<meta name="description" content="Le Maroc a enregistré 466 nouveaux cas porteurs du coronavirus ces dernières 24 heures, portant le total des cas recensés au niveau national depuis le début de l’épidémie à 490 088. " />
<link rel="canonical" href="https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat | Hespress Français" />
<meta property="og:description" content="Le Maroc a enregistré 466 nouveaux cas porteurs du coronavirus ces dernières 24 heures, portant le total des cas recensés au niveau national depuis le début de l’épidémie à 490 088. " />
<meta property="og:url" content="https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" />
<meta property="og:site_name" content="Hespress Français" />
<meta property="article:publisher" content="https://www.facebook.com/hespressfr/" />
<meta property="article:tag" content="Bilan" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Régions" />
<meta property="article:tag" content="villes" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2021-03-17T19:44:30+00:00" />
<meta property="og:image" content="https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-610x370.jpeg" />
<meta property="og:image:secure_url" content="https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-610x370.jpeg" />
<meta property="og:image:width" content="1276" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le Maroc a enregistré 466 nouveaux cas porteurs du coronavirus ces dernières 24 heures, portant le total des cas recensés au niveau national depuis le début de l’épidémie à 490 088. " />
<meta name="twitter:title" content="Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat | Hespress Français" />
<meta name="twitter:site" content="@hespressfr" />
<meta name="twitter:image" content="https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-610x370.jpeg" />
<meta name="twitter:creator" content="@hespressfr" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hespress Français &raquo; Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat Flux des commentaires" href="https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html/feed" />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Encode+Sans+Condensed%3A400%2C500%2C700%2C900&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://fr.hespress.com/_static/??-eJyNz0EKAjEMBdALWaOgDC7Es7SdOhNMm9BkGLy9tW4EFVyFwH/NL6zisERaxqQQVWFENQjE8eYIQ/X1Dmp3StuMZdsCG2gicrFUDISWCYvCynWUmlSdsCzka5tqCrIEwtjfXUV+c+n56g3L9Krxtru2f1CbU26N56T9bjeB2Z5Kvnb9JhSzUHIaKxMFX/+G2f8ZLGx4xdh+wh1c8nl/PA274TjsDw/5/ZA5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"500","ajax_url":"https:\/\/fr.hespress.com\/api-X0218x\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"194850","token":"5d298ec2a5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.hespress.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?m=1545931778g'></script>
<link rel='shortlink' href='https://fr.hespress.com/?p=194850' />
<link rel="alternate" type="application/json+oembed" href="https://fr.hespress.com/api-X0218x/oembed/1.0/embed?url=https%3A%2F%2Ffr.hespress.com%2F194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.hespress.com/api-X0218x/oembed/1.0/embed?url=https%3A%2F%2Ffr.hespress.com%2F194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html&#038;format=xml" />

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://fr.hespress.com/societe",
                "name": "Société"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://fr.hespress.com/societe/sante",
                "name": "Santé"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html",
                "name": "Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsMediaOrganization",
    "name": "Hespress",
    "url": "https://fr.hespress.com",
    "logo": "https://fr.hespress.com/wp-content/themes/hespress/img/logo.png?v2"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html"
    },
    "headline": "Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat",
    "datePublished": "2021-03-17T20:44:30+0000",
    "dateModified": "2021-03-17T20:44:30+0000",
    "author": {
        "@type": "Person",
        "name": "Yasmine Saih"
    },
    "description": "Le Maroc a enregistré 466 nouveaux cas porteurs du coronavirus ces dernières 24 heures, portant le total des cas recensés au niveau national depuis le début de l’épidémie à 490 088. ",
    "image": {
        "@type": "ImageObject",
        "url": "https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558.jpeg",
        "width": 1276,
        "height": 774
    },
    "publisher": {
        "@type": "Organization",
        "name": "Hespress Français",
        "logo": {
            "@type": "ImageObject",
            "url": "https://fr.hespress.com/wp-content/uploads/2019/12/icon_left_search-526x99.png",
            "width": 526,
            "height": 99
        }
    }
}
</script>

<meta property="fb:pages" content="2065056783567420" />

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1423316-11', 'auto');
    ga('send', 'pageview');
    </script>

<meta http-equiv="refresh" content="600" /><link rel="manifest" href="/manifest.json?v=2" />
<script src="https://www.gstatic.com/firebasejs/7.17.2/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.17.2/firebase-messaging.js"></script>
<script>
          // Your web app's Firebase configuration
          var firebaseConfig = {
            apiKey: "AIzaSyAsU7V641jM44rCy9FNrQFRAQ6UxiD0ilc",
            authDomain: "hespress-fr.firebaseapp.com",
            databaseURL: "https://hespress-fr.firebaseio.com",
            projectId: "hespress-fr",
            storageBucket: "hespress-fr.appspot.com",
            messagingSenderId: "1048329321909",
            appId: "1:1048329321909:web:db6a830148c723cc342dfc",
            measurementId: "G-7WJGH31E4J"
          };
          // Initialize Firebase
          firebase.initializeApp(firebaseConfig);
        </script><link rel="preload" href="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png" as="image" /> <script type='text/javascript'>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();

      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];  

      var gptAdSlots = [];
      
      googletag.cmd.push(function() {
        var billSizes = googletag.sizeMapping().addSize([1024, 768], [[970, 250], [970, 90], [940, 230], [1, 1]]).addSize([980, 650], [[970, 250], [970, 90], [940, 230], [1, 1]]).addSize([640, 480], [[300, 250], [320, 50], [1, 1]]).addSize([0, 0], [[300, 250], [320, 50], [1, 1]]).build();
        var megaSizes = googletag.sizeMapping().addSize([1200, 768], [[728, 90], [1, 1]]).addSize([980, 690], [[320, 50], [1, 1]]).addSize([640, 480], [[300, 250], [320, 50], [1, 1]]).addSize([0, 0], [[300, 250], [320, 50], [1, 1]]).build();

        gptAdSlots[0] = googletag.defineSlot('/153418548/bill_hespress_fr', [[970, 250], [1, 1], [940, 230], [970, 90]], 'div-gpt-ad-1530539398374-0').defineSizeMapping(billSizes).addService(googletag.pubads());
        gptAdSlots[1] = googletag.defineSlot('/153418548/mega_hespress_fr', [728, 90], 'div-gpt-ad-1530539870501-0').defineSizeMapping(megaSizes).addService(googletag.pubads());
        gptAdSlots[2] = googletag.defineSlot('/153418548/pave_hespress_fr', [300, 600], 'div-gpt-ad-1530540098053-0').addService(googletag.pubads());

        googletag.defineSlot('/153418548/code_hespress_fr', [1, 1], 'div-gpt-ad-1593644955653-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        // googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs();
        // googletag.pubads().enableSyncRendering(); // deprecated
        // googletag.pubads().setTargeting('home', ['home']);
        googletag.enableServices();
      });

      function GA_googleFillSlot(tag){
          return false;
      }
      function loadEmplacment(def, slot = false) {
        googletag.cmd.push(function() {
          if (!slot) slot = googletag.defineSlot(def.path, def.sizes, def.div).addService(googletag.pubads());
          googletag.display(slot);
          googletag.pubads().refresh([slot]);
          googletag.pubads().collapseEmptyDivs();
        });
      }
    </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '3211349405603419');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=3211349405603419&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript">
  _atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/hespress-hespressfr/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
<link rel="amphtml" href="https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html/amp"><link rel="icon" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://fr.hespress.com/wp-content/uploads/2019/02/cropped-fav-270x270.png" />
</head>
<body class="post-template-default single single-post postid-194850 single-format-standard">
<div class="container-fluid header">
<div class="container">
<header class="header clearfix">
<div class="row">
<div class="col-md-auto">
<h3 class="text-muted logo"><a href="https://fr.hespress.com" title="Hespress Français">Hespress Français</a> </h3>
</div>
<div class="col">
<ul id="menu-header-menu" class="nav"><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95 nav_menu_item_politique nav-item"><a class="nav-link" href="https://fr.hespress.com/politique">Politique</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 nav_menu_item_economie nav-item"><a class="nav-link" href="https://fr.hespress.com/economie">Economie</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97 nav_menu_item_sport nav-item"><a class="nav-link" href="https://fr.hespress.com/sport">Sport</a></li>
<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2126 nav_menu_item_societe nav-item"><a class="nav-link" href="https://fr.hespress.com/societe">Société</a></li>
<li id="menu-item-2074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2074 nav_menu_item_monde nav-item"><a class="nav-link" href="https://fr.hespress.com/monde">Monde</a></li>
<li id="menu-item-12177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12177 nav_menu_item_culture nav-item"><a class="nav-link" href="https://fr.hespress.com/culture">Culture</a></li>
<li id="menu-item-41785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41785 nav_menu_item_les-videos nav-item"><a class="nav-link" href="https://fr.hespress.com/les-videos">Vidéos</a></li>
</ul> <div class="menuSidebar">
<ul id="menu-sidebar-menu" class=""><li id="menu-item-6912" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6912"><a href="https://fr.hespress.com/tag/a-la-une">A la Une</a></li>
<li id="menu-item-12354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12354"><a href="https://fr.hespress.com/tous-les-articles">Tous les articles</a></li>
<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4468"><a href="https://fr.hespress.com/politique">Politique</a>
<ul class="sub-menu">
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://fr.hespress.com/politique/gouvernement">Gouvernement</a></li>
<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://fr.hespress.com/politique/parlement">Parlement</a></li>
<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://fr.hespress.com/politique/partis">Partis</a></li>
</ul>
</li>
<li id="menu-item-4447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4447"><a href="https://fr.hespress.com/economie">Economie</a>
<ul class="sub-menu">
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://fr.hespress.com/economie/finances">Finances</a></li>
<li id="menu-item-4449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://fr.hespress.com/economie/entreprises">Entreprises</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://fr.hespress.com/economie/environnement">Environnement</a></li>
<li id="menu-item-12174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12174"><a href="https://fr.hespress.com/economie/automobile">Automobile</a></li>
<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12925"><a href="https://fr.hespress.com/economie/science">Science</a></li>
</ul>
</li>
<li id="menu-item-4461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4461"><a href="https://fr.hespress.com/monde">Monde</a>
<ul class="sub-menu">
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="https://fr.hespress.com/monde/actualites">Actualités</a></li>
<li id="menu-item-4458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4458"><a href="https://fr.hespress.com/monde/life-style">Life-style</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a href="https://fr.hespress.com/monde/moroccan-the-world">Marocains du monde</a></li>
</ul>
</li>
<li id="menu-item-4473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4473"><a href="https://fr.hespress.com/sport">Sport</a>
<ul class="sub-menu">
<li id="menu-item-4463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4463"><a href="https://fr.hespress.com/sport/national">National</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://fr.hespress.com/sport/international">International</a></li>
</ul>
</li>
<li id="menu-item-4472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4472"><a href="https://fr.hespress.com/societe">Société</a>
<ul class="sub-menu">
<li id="menu-item-4471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4471"><a href="https://fr.hespress.com/societe/sante">Santé</a></li>
<li id="menu-item-4448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://fr.hespress.com/societe/education">Education</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://fr.hespress.com/societe/justice">Justice</a></li>
<li id="menu-item-4474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4474"><a href="https://fr.hespress.com/societe/tamazight">Tamazight</a></li>
</ul>
</li>
<li id="menu-item-4446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4446"><a href="https://fr.hespress.com/culture">Culture</a>
<ul class="sub-menu">
<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="https://fr.hespress.com/culture/cinema">Cinéma</a></li>
<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="https://fr.hespress.com/culture/musique">Musique</a></li>
<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://fr.hespress.com/culture/art">Art</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://fr.hespress.com/culture/festivals">Festivals</a></li>
</ul>
</li>
<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4460"><a href="https://fr.hespress.com/media">Médias</a>
<ul class="sub-menu">
<li id="menu-item-4469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4469"><a href="https://fr.hespress.com/media/presse">Presse</a></li>
<li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://fr.hespress.com/media/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://fr.hespress.com/high-tech">High-tech</a></li>
<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://fr.hespress.com/chroniqueurs">Chroniqueurs</a></li>
<li id="menu-item-4470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4470"><a href="https://fr.hespress.com/regions">Regions</a></li>
<li id="menu-item-4476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4476"><a href="https://fr.hespress.com/les-videos">Vidéos</a></li>
</ul> </div>
</div>
<div class="search-menu">
<a href="javascript:void(0)"></a>
<div id="search">
<form class="form-inline" id="searchform" method="get" action="https://fr.hespress.com/">
<div class="row">
<div class="form-group col-sm-8">
<input type="text" class="form-control" name="s" id="s" placeholder="Rechercher">
</div>
<div class="form-group col-sm-4">
<button type="submit" class="btn btn-primary">Rechercher</button>
</div>
</div>
</form>
</div>
</div>
</div>
<span class="mobile-menu-btn"><a href="javascript:void(0)"></a></span>
</header>
</div>
</div>
<div class="container">
<main>
<div class="row" id="posts">
<div class="col no-padding">
<div class="ablock bill">

<div id='div-gpt-ad-1530539398374-0'>
<script>
        loadEmplacment({},gptAdSlots[0]);
    </script>
</div>
</div>
</div>
<div class="w-100"></div>
<div class="col">
<div class="apost" data-next="194864" data-link="https://fr.hespress.com/194864-le-ministere-de-la-sante-recommande-la-poursuite-de-lutilisation-du-vaccin-astrazeneca.html" data-title="Le ministère de la Santé recommande la poursuite de l'utilisation du vaccin AstraZeneca">
<article id="post-194850" class="post-194850 post type-post status-publish format-standard has-post-thumbnail hentry category-sante category-societe tag-bilan tag-coronavirus tag-covid-19 tag-maroc tag-regions tag-villes">
<div class="row">
<div class="col article-container">
<h1 class="">Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat</h1> <div class="ar-meta">
<span class="author">
<a href="https://fr.hespress.com/author/yasmine-saih" title="Articles par Yasmine Saih" rel="author">Yasmine Saih</a> </span>
<span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path d="M256,0C114.609,0,0,114.625,0,256s114.609,256,256,256c141.375,0,256-114.625,256-256S397.375,0,256,0z M256,448  c-105.875,0-192-86.125-192-192S150.125,64,256,64s192,86.125,192,192S361.875,448,256,448z M416,256c0,17.688-14.313,32-32,32H256  c-17.672,0-32-14.313-32-32V128c0-17.688,14.328-32,32-32s32,14.313,32,32v96h96C401.688,224,416,238.313,416,256z" />
</svg>
17 Mar 2021 à 20:44 </span>
<a href="https://fr.hespress.com/societe">
<span class="lable-cat">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><g> <path d="M447.434,132.449l-16.971-16.971l-21.305,21.305c2.96,14.063-1.009,29.293-11.929,40.214   c-17.184,17.183-45.043,17.183-62.226,0c-17.184-17.183-17.184-45.042,0-62.226c10.92-10.92,26.15-14.889,40.213-11.929   l21.305-21.305l-16.97-16.971c-11.716-11.716-132.535-11.716-144.25,0L47.918,251.949c-11.716,11.716-11.716,30.711,0,42.427   l169.706,169.706c11.715,11.715,30.711,11.715,42.427,0l187.383-187.384C459.149,264.982,459.149,144.164,447.434,132.449z" /> <path d="M361.874,150.126c4.686,4.686,12.284,4.686,16.97,0l90.51-90.51c4.687-4.687,4.687-12.285,0-16.971   c-4.686-4.686-12.284-4.686-16.97,0l-90.51,90.51C357.188,137.842,357.188,145.44,361.874,150.126z" /></g></svg>
Société </span>
</a>
<span>
<div id="post-ratings-194850" class="post-ratings" data-nonce="b3261eadea"><img id="rating_194850_1" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(194850, 1, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_194850_2" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(194850, 2, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_194850_3" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(194850, 3, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_194850_4" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(194850, 4, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_194850_5" src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="" title="" onmouseover="current_rating(194850, 5, '');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></div> </span>
</div>
<div id="box_social_bookmarks">
<div class="btn-group" role="group" aria-label="Basic example">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" target="_blank" class="btn btn-secondary facebook">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"></path></svg>
</span>
<span>facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" target="_blank" class="btn btn-secondary twitter">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"></path></svg>
</span>
<span>twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html&title=Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat&summary=&source=" target="_blank" class="btn btn-secondary linkedin">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"></path>
</svg>
</span>
 <span>linkedin</span>
</a>
<a href="https://plus.google.com/share?url=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" target="_blank" class="btn btn-secondary google">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"></path>
</svg>
</span>
<span>google</span>
</a>
</div>
</div>
<div class="content">
<div class="ar-thumbnail">
<img width="730" height="410" src="https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-730x410.jpeg" class="attachment-img_extra_large size-img_extra_large wp-post-image" alt="Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat" srcset="https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-730x410.jpeg 730w, https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-228x129.jpeg 228w, https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-650x366.jpeg 650w, https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-590x332.jpeg 590w, https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-350x197.jpeg 350w, https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-252x142.jpeg 252w, https://fr.hespress.com/wp-content/uploads/2021/01/COVID12-e1609691716558-156x88.jpeg 156w" sizes="(max-width: 730px) 100vw, 730px" /> </div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118847/tag"></script><p><strong>Le Maroc a enregistré 466 nouveaux cas porteurs du coronavirus ces dernières 24 heures, portant le total des cas recensés au niveau national depuis le début de l’épidémie à 490 088. </strong></p>
<p>Actuellement, le total des cas actifs passe à 4 038, parmi eux, 408c as sont dans un état grave. En termes d’incidence nationale, le taux passe à 1348 cas par 100.000 habitants.</p><div id="div-gpt-ad-21984-0" style="margin: 0 auto;width: 300px;">
<script>
	loadEmplacment({path:'/153418548/pave_article_mobile_hespress_fr', sizes:[[300, 250], [320, 50], [1, 1]], div:'div-gpt-ad-21984-0'});
  </script>
</div>
<p>Sur les dernières 24h, l’incidence est 1,3 cas par 100 000 habitants et le nombre de personnes vaccinées a atteint les 4 244 651.</p>
<p>Quant à la répartition géographique des nouveaux cas recensés au Maroc ces dernières 24 heures, c’est la région de Casablanca-Settat qui arrive en tête avec 332 cas dont la majorité a été identifiée à Casablanca (240 cas), et 25 cas à Nouaceur, 22 à Mohammedia, 12 à El Jadida, 12 à Settat, 9 à Mediouna et à Berrechid, 3 cas à Benslimane.</p>
<p><img class="aligncenter wp-image-194875 size-full" src="https://fr.hespress.com/wp-content/uploads/2021/03/PAR-REGION-17-MARS-2021.jpg" alt="" width="1170" height="499" srcset="https://fr.hespress.com/wp-content/uploads/2021/03/PAR-REGION-17-MARS-2021.jpg 1170w, https://fr.hespress.com/wp-content/uploads/2021/03/PAR-REGION-17-MARS-2021-526x224.jpg 526w, https://fr.hespress.com/wp-content/uploads/2021/03/PAR-REGION-17-MARS-2021-768x328.jpg 768w, https://fr.hespress.com/wp-content/uploads/2021/03/PAR-REGION-17-MARS-2021-690x294.jpg 690w, https://fr.hespress.com/wp-content/uploads/2021/03/PAR-REGION-17-MARS-2021-600x256.jpg 600w, https://fr.hespress.com/wp-content/uploads/2021/03/PAR-REGION-17-MARS-2021-610x260.jpg 610w" sizes="(max-width: 1170px) 100vw, 1170px" /></p>
<p>Deuxième région au classement ce mercredi, la région de l’Oriental qui cumule 36 nouvelles infections dont 19 ont été enregistrées à Oujda-Angad, 6 à Nador, 4 à Jerada, 3 à Berkane et à Guercif et 1 cas à Driouch.</p>
<p>Bilan proche pour la région de Marrakech-Safi a identifié 29 infections dont 16 localisées dans la ville ocre, 7 à Al Haouz et 6 à Kelaa des Sraghna, ainsi que la région de Rabat-Salé-Kénitra qui a identifié 28 cas (9 à Kénitra, 7 à Salé, 7 à Skhirat-Témara et 5 à Rabat).</p>
<p>De son côté, la région de Tanger-Tétouan-Al Hoceima a cumulé 17 cas dont 14 cas à Tanger-Assilah, 2 à Larache et 1 cas à Chefchaouen.</p>
<p>Le reste des régions affichent des bilans inférieurs au 10 infections, c&rsquo;est notamment le cas pour Souss-Massa qui fait un bilan de 6 cas, tous situés à Agadir-Ida-Ou-Tanane. Un cas en moins pour la région de Beni Mellal-Khénifra avec 3 à Khouribga et 2 à Beni Mellal.</p>
<p>Enfin, la région de Laâyoune-Sakia El Hamra a identifié 4 infections dont 3à Laâyoune, 1 à Es-Smara, et deux cas ont été enregistrés dans la région de Dakhla-Oued Eddahab, tous à Oued-Eddahab, deux cas également ont été enregistrés dans la région de Fès-Meknès, les deux à Fès. Un seul cas a été enregistré dans la région de Guelmim-Oued Noun, à Sidi Ifni.</p>
</div>
<div class="ar-meta bottom">
<span><a href="https://fr.hespress.com/tag/bilan" alt="Bilan">Bilan</a> <a href="https://fr.hespress.com/tag/coronavirus" alt="Coronavirus">Coronavirus</a> <a href="https://fr.hespress.com/tag/covid-19" alt="Covid-19">Covid-19</a> <a href="https://fr.hespress.com/tag/maroc" alt="Maroc">Maroc</a> <a href="https://fr.hespress.com/tag/regions" alt="Régions">Régions</a> <a href="https://fr.hespress.com/tag/villes" alt="Villes">Villes</a></span> </div>
<div id="box_social_bookmarks">
<div class="btn-group" role="group" aria-label="Basic example">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" target="_blank" class="btn btn-secondary facebook">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"></path></svg>
</span>
<span>facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" target="_blank" class="btn btn-secondary twitter">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"></path></svg>
</span>
<span>twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html&title=Coronavirus/Maroc: Moins de 50 infections pour toutes les régions sauf Casablanca-Settat&summary=&source=" target="_blank" class="btn btn-secondary linkedin">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"></path>
</svg>
</span>
<span>linkedin</span>
</a>
<a href="https://plus.google.com/share?url=https://fr.hespress.com/194850-coronavirus-maroc-moins-de-50-infections-pour-toutes-les-regions-sauf-casablanca-settat.html" target="_blank" class="btn btn-secondary google">
<span class="sm-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"></path>
</svg>
</span>
<span>google</span>
</a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<div class="ablock mega">
 </div>
<div id="comments_goto">
<div id="comments-194850" class="comments-area">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<div id="respond-194850" class="comment-respond">
<form action="https://fr.hespress.com/wp-comments-post.php" method="post" id="commentform-194850" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author-194850" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email-194850" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment-194850" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit-194850" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='194850' id="comment_post_ID-194850" />
<input type='hidden' name='comment_parent' id="comment_parent-194850" value='0' />
</p> </form>
</div>

</div> </div>
</div>
<div class="col-md-auto side">
<div class="fixed-side">
<div class="ablock pave">
<div id="div-gpt-ad-18606-0" style="margin: 0 auto;width: 300px;">
<script>
	loadEmplacment({path:'/153418548/pave_hespress_fr', sizes:[[300, 250],[300, 600]], div:'div-gpt-ad-18606-0'});
  </script>
</div> </div>
<section class="lsa_best">
<nav>
<div class="nav nav-tabs" id="nav-tab" role="tablist">
<a class="nav-item nav-link active" id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="true" title="Le plus populaire">Les plus lus</a>
<a class="nav-item nav-link" id="nav-rated-tab" data-toggle="tab" href="#nav-rated" role="tab" aria-controls="nav-rated" aria-selected="false" title="Les plus notés">Les plus notés</a>
</div>
</nav>
<div class="tab-content" id="nav-tabContent">
<div class="tab-pane fade show active" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
<ul> <li id="194108" data-views="2355" class="most_popular_item ">
<a href="https://fr.hespress.com/194108-lalgerie-et-lacharnement-politico-mediatique-a-lencontre-du-maroc.html" title="L&#039;Algérie et l&#039;acharnement politico-médiatique à l&#039;encontre du Maroc" class="">L'Algérie et l'acharnement politico-médiatique à l'encontre du Maroc</a>
</li>
<li id="194670" data-views="1947" class="most_popular_item ">
<a href="https://fr.hespress.com/194670-suspension-du-vaccin-astrazeneca-le-debat-qui-rend-perplexe-au-maroc.html" title="Suspension du vaccin Astrazeneca : Le débat qui rend perplexe au Maroc" class="">Suspension du vaccin Astrazeneca : Le débat qui rend perplexe au Maroc</a>
</li>
<li id="194571" data-views="1454" class="most_popular_item ">
<a href="https://fr.hespress.com/194571-menaces-mobiles-le-maroc-et-lalgerie-se-positionnent-dans-le-top-5-mondial-des-pays-avec-le-plus-grand-nombre-de-victimes.html" title="Menaces mobiles: Le Maroc et l’Algérie se positionnent dans le top 5 mondial des pays avec le plus grand nombre de victimes" class="">Menaces mobiles: Le Maroc et l’Algérie se positionnent dans le top 5 mondial des pays avec le plus grand nombre de victimes</a>
</li>
<li id="194689" data-views="1433" class="most_popular_item ">
<a href="https://fr.hespress.com/194689-coronavirus-la-grosse-enquete-sur-les-marches-publics-du-ministere-de-la-sante.html" title="Coronavirus: La grosse enquête sur les marchés publics du ministère de la Santé" class="">Coronavirus: La grosse enquête sur les marchés publics du ministère de la Santé</a>
</li>
<li id="194591" data-views="1018" class="most_popular_item ">
<a href="https://fr.hespress.com/194591-espagne-le-quitte-ou-double-tout-de-dangerosite-de-pablo-iglesias.html" title="Espagne : Le quitte ou double tout de dangerosité de Pablo Iglesias" class="">Espagne : Le quitte ou double tout de dangerosité de Pablo Iglesias</a>
</li>
<li id="194609" data-views="943" class="most_popular_item ">
<a href="https://fr.hespress.com/194609-algerie-le-hirak-des-etudiants-toujours-autant-determine-pour-le-108eme-mardi.html" title="Algérie : Le Hirak des étudiants toujours autant déterminé pour le 108ème mardi" class="">Algérie : Le Hirak des étudiants toujours autant déterminé pour le 108ème mardi</a>
</li>
<li id="194494" data-views="798" class="most_popular_item ">
<a href="https://fr.hespress.com/194494-covid-19-maroc-les-deces-repartent-a-la-hausse.html" title="Covid-19/Maroc : Les décès repartent à la hausse" class="">Covid-19/Maroc : Les décès repartent à la hausse</a>
</li>
</ul> </div>
<div class="tab-pane fade" id="nav-rated" role="tabpanel" aria-labelledby="nav-rated-tab">
<ul>
<li><a href="https://fr.hespress.com/187684-mort-mysterieuse-dun-ingenieur-marocain-en-france-un-an-apres-rien-na-change.html" title="Mort mystérieuse d’un ingénieur marocain en France: Un an après, rien n&rsquo;a changé">Mort mystérieuse d’un ingénieur marocain en France: Un an après, rien n&rsquo;a changé (245)</a></li>
<li><a href="https://fr.hespress.com/130208-mort-mysterieuse-dun-ingenieur-marocain-en-france-sa-famille-exige-une-enquete.html" title="Mort mystérieuse d’un ingénieur marocain en France, sa famille exige une enquête">Mort mystérieuse d’un ingénieur marocain en France, sa famille exige une enquête (165)</a></li>
<li><a href="https://fr.hespress.com/122454-mojo-lens-la-vue-augmentee-nest-plus-de-la-fiction.html" title="Mojo Lens : La vue augmentée n&rsquo;est plus de la fiction">Mojo Lens : La vue augmentée n&rsquo;est plus de la fiction (90)</a></li>
<li><a href="https://fr.hespress.com/118144-shell-v-power-virtual-cup-vivo-energy-maroc-lance-la-premiere-competition-nationale-de-e-racing.html" title="Shell V-Power Virtual Cup : Vivo Energy Maroc lance la première compétition nationale de E-racing">Shell V-Power Virtual Cup : Vivo Energy Maroc lance la première compétition nationale de E-racing (90)</a></li>
<li><a href="https://fr.hespress.com/118488-delais-de-paiement-le-mefra-devoile-les-bons-et-mauvais-payeurs-a-fin-septembre-2019.html" title="Délais de paiement : Le MEFRA dévoile les bons et mauvais payeurs à fin septembre 2019">Délais de paiement : Le MEFRA dévoile les bons et mauvais payeurs à fin septembre 2019 (85)</a></li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
</article>
<a href="https://fr.hespress.com/194864-le-ministere-de-la-sante-recommande-la-poursuite-de-lutilisation-du-vaccin-astrazeneca.html" style="display: none;">Le ministère de la Santé recommande la poursuite de l'utilisation du vaccin AstraZeneca</a>
<aside>
<div class="related  row"><h2 class="widgettitle">Articles Liés</h2> <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/194843-covid-19-maroc-plus-de-2-millions-de-personnes-totalement-vaccinees-1e-et-2e-doses.html" title="Covid-19/Maroc : Plus de 2 millions de personnes totalement vaccinées (1è et 2è doses)">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="Covid-19/Maroc : Plus de 2 millions de personnes totalement vaccinées (1è et 2è doses)" data-src="https://fr.hespress.com/wp-content/uploads/2021/02/vaccination-vaccin-maroc-covid-19-e1613082417624-650x366.jpg" /> </div>
<div class="content">
<span class="cat sante">Santé</span>
<h3>Covid-19/Maroc : Plus de 2 millions de personnes totalement vaccinées (1è et 2è doses)</h3>
<span class="time">17 Mar 2021</span>
</div>
</a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/194639-maroc-coronavirus-466-nouveaux-cas-en-24h-4-244-651-personnes-vaccinees.html" title="Maroc/Coronavirus: 466 nouveaux cas en 24H, 4.244.651 personnes vaccinées">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="Maroc/Coronavirus: 466 nouveaux cas en 24H, 4.244.651 personnes vaccinées" data-src="https://fr.hespress.com/wp-content/uploads/2021/03/VACC6-e1615994252832-650x366.jpg" /> </div>
<div class="content">
<span class="cat sante">Santé</span>
<h3>Maroc/Coronavirus: 466 nouveaux cas en 24H, 4.244.651 personnes vaccinées</h3>
<span class="time">17 Mar 2021</span>
</div>
</a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/194786-demographie-le-maroc-se-fait-de-plus-en-plus-vieux-avec-pres-de-4000-centenaires.html" title="Démographie : Le Maroc se fait de plus en plus vieux avec près de 4000 centenaires">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="Démographie : Le Maroc se fait de plus en plus vieux avec près de 4000 centenaires" data-src="https://fr.hespress.com/wp-content/uploads/2021/03/Agees-copie-e1615989675103-650x366.png" /> </div>
<div class="content">
<span class="cat societe">Société</span>
<h3>Démographie : Le Maroc se fait de plus en plus vieux avec près de 4000 centenaires</h3>
<span class="time">17 Mar 2021</span>
</div>
</a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 box-holder">
<div class="thumbnail-tall ">
<a href="https://fr.hespress.com/194792-coronavirus-plus-de-10-000-deces-dans-le-monde-ces-dernieres-24h-4.html" title="Coronavirus: Plus de 10.000 décès dans le monde ces dernières 24H">
<div class="shade">
<img class="img-fluid placeholder" alt="hespress" src="https://fr.hespress.com/wp-content/themes/hespress/img/placeholder.png">
<img width="650" height="366" class="img-fluid lazy wp-post-image" alt="Coronavirus: Plus de 10.000 décès dans le monde ces dernières 24H" data-src="https://fr.hespress.com/wp-content/uploads/2021/02/thumbs_b_c_1b0e3a28f205dbedd2682fbf0b099a66-e1613854380422-650x366.jpg" /> </div>
<div class="content">
<span class="cat monde">Monde</span>
<h3>Coronavirus: Plus de 10.000 décès dans le monde ces dernières 24H</h3>
<span class="time">17 Mar 2021</span>
</div>
</a>
</div>
</div>
</div> </aside>
</div>
</div>
<div class="w-100"></div>
<div class="col">
<div class="ablock mega">
 </div>
</div>
<div class="w-100"></div>
<div class="w-100"></div>
</div>
</main>
</div>
<div class="container-fluid footer">
<div class="container">
<footer class="footer clearfix">
<div class="row">
<div class="col-md-12 col-lg-6">
<span>© Hespress 2021</span>
</div>
<div class="col-md-12 col-lg-6 menu">
<section id="nav_menu-3" class="lsa-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://fr.hespress.com/contact">contact</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014"><a href="https://fr.hespress.com/equipe-de-travail">équipe de travail</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019"><a href="https://fr.hespress.com/mentions-legales">Mentions légales</a></li>
<li id="menu-item-38161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38161"><a href="https://fr.hespress.com/politique-de-confidentialite">Politique de confidentialité</a></li>
</ul></div></section><section id="lsa_widget_rs-3" class="lsa-widget lsa_widget_rs"><h2 class="lsa-widget-title">Suivez-nous</h2><ul>
<li class='facebook'><a href='https://www.facebook.com/hespressfr/' title='Facebook' target='_blank' rel='noopener'><span>Facebook</span></a></li><li class='twitter'><a href='https://www.twitter.com/hespressfr' title='Twitter' target='_blank' rel='noopener'><span>Twitter</span></a></li><li class='youtube'><a href='https://www.youtube.com/channel/UC5NuwYPinp-LJxAEgn38xDQ' title='Youtube' target='_blank' rel='noopener'><span>Youtube</span></a></li><li class='instagram'><a href='https://www.instagram.com/hespressfr' title='Instagram' target='_blank' rel='noopener'><span>Instagram</span></a></li></ul>
</section> </div>
</div>
</footer>
</div>
</div>
<div id='div-gpt-ad-1593644955653-0' style='width: 1px; height: 1px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593644955653-0'); });
        </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/fr.hespress.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/fr.hespress.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://fr.hespress.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/fr.hespress.com\/wp-admin\/admin-ajax.php";
var ajaxurlfront = "https:\/\/fr.hespress.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.hespress.com/_static/??-eJydkd0OgzAIhV9o2pg4l10sexZU1DZtYQX39/TTZRdm2UWzhBvgO3AC5sZFR1ExqtEJA4qZUDihiHFLXGZMj9LJzmxA9vNoo6wlJtEEauP45jdp4eRb92MBEzOmMtiYAbdEus7nTN7TE/pMVmxgj4V0ibxvIdfS50BX8LYHxT8US19gRCmHlKEOkGULHNwzsEhqB9stD6N16jmcqv3xUNV10+zdC9Fky2k='></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"si":10,"rayId":"63191fa76a6d576d","version":"2021.2.0"}'></script>
</body>
</html>